Youtube.com lento na Net Virtua? Aprenda resolver

Se você usa Net Virtua e o site YouTube demora muito para carregar os vídeos, eu vou te ensinar a resolver esse problema!

Se você tiver internet de outra operadora também pode fazer o teste. Atualmente eu uso internet banda larga da empresa Net, tenho plano de 10mb, e somente no site YouTube estou com problemas, mesmo na qualidade mais baixa do video em 360P, ele demora muito tempo para carregar, ja fiz varias reclamações, ja veio 2 técnicos aqui em casa e não resolveram o problema.





Faça o teste da sua conexão


Pause os download de arquivos e vídeos.

Site https://fast.com ou https://minhaconexao.com.br

Vamos ao que interessa:

1- Baixe esse programa gratuito para Windows, o nome dele é Spot Flux, clique aqui. Ou se você usa Mac, baixe este outro aqui.


2- Após fazer o download, feche seu navegador de internet FireFox, Chrome etc..

3- Clique no ícone do programa e instale clicando em > Next se aparecer para instalar outra coisa junto com nome Dash Lane, desmarque essa opção e clique em > Install e depois clique em > Finish.

Depois quando programa abrir ele vai estar ativado, se ele não abrir o navegador de internet, abra e faça o teste para ver se o YouTube esta carregando vídeos normal... Esse programa ajuda a manter a conexão mais segura e aumenta sua privacidade.

Outra dica: Se não resolver, acesse as opções do seu navegador e limpe o cache, aquivos temporários e exclua os cookies, e tente novamente.

E se aconteceu alguma manutenção ou você ficou sem sinal de internet ou telefone, solicite um desconto na fatura, pelo site em fale conosco, na opção  selecione cobrança e abaixo solicitação de desconto, descreva qual foi o dia e envie a mensagem, e aguarde o retorno por e-mail.

18 comentários:

  1. Estou com esse problema fiz o upgrade pra 10 megas antes eu tinha só 1 e está tudo normal menos o youtube.. até o vimeo está abrindo videos em hd sem travar
    não deu para fazer esse tutorial aqui em casa porque eu uso o Ubuntu...

    ResponderExcluir
  2. Anderson, no site oficial do programa informa que só é compativel com Windows e Mac...

    Veja no site do baixaki, se tem algum programa para rede, que deixa conexão mais segura, baixe e instale pois pode funcionar.

    Acesse: http://www.baixaki.com.br/cats.asp?l=2&c=294&nc=ferramentas-para-rede

    ResponderExcluir
  3. Obrigado pela dica Romário, estava com o mesmo problema, instalei este programa e melhorou muito a velocidade de carregamento dos vídeos do YouTube aqui.

    ResponderExcluir
  4. Melhorou MUITO o meu youtube! obrigado!

    ResponderExcluir
  5. Nossa muito obrigado mesmo. Além de resolver o meu problema esse site é super organizado e cativante aos nossos olhos. Muito bonito esse layout =)

    ResponderExcluir
  6. Olá Eduardo, parece que o problema esta sendo resolvido, as vezes carrega rápido os vídeos do YouTube, sem precisar do programa, mas geralmente é lento, mesmo com video em baixa qualidade. Os clientes precisam ligar e reclamar, pois vejo que muita gente esta com mesmo problema.

    ResponderExcluir
  7. Só pra baixar esse programa ja foi difícil, NET de 10mb baixando a 23kb/s

    ResponderExcluir
  8. MANO valeu ae funfo aki demoro uns 5 min pra faze efeito + funfo os cosssigo ver os videos denovo *-*

    ResponderExcluir
  9. deu certo mas as vezes o flux da pau.. ai tem q reiniciar o pc.. e sempre q entro no youtube tenho q clicar no icone do flux.. ele nao começa ativado com o windows ao iniciar.. e qnd ele ta ativado nao consigo abrir fotos d outras pessoas no site Badoo.. D qq maneira ja foi 1 avanço.. valeu parceiro

    ResponderExcluir
  10. Comigo acontece o mesmo, mas uso Ubuntu(linux), será que tem algum aplicativo semelhante?

    ResponderExcluir
  11. Becker, sim, deve ter, acesse o site www.baixaki.com.br e escolha opção ferramentas para rede.... E baixe um programa que deixa sua navegação segura, anônima.

    ResponderExcluir
  12. Muito obrigado! Valeu mesmo. Já tinha baixado uns 4 programa
    sem obter sucesso.

    ResponderExcluir
  13. muito bom, obrigado!

    ResponderExcluir
  14. Melhorou muito, obrigada! O único problema é que alguns videos que eu acessava antigamente agora aparecem como "não disponível para o meu país"

    ResponderExcluir
  15. tem outra forma de resolver esse problema que funcionou aqui. É só acessar as opções de rede, clicar com botão direito do mouse na conexão e em ipv4 clicar 2 vezes, em dns preferencial coloque: 8 8 8 8 e em baixo: 8 8 4 4 e clique em ok para salvar, esse é o dns do Google, um leitor do blog recomendou esse procedimento, eu testei e funcionou, é possível fazer também na pagina de configurações do roteador.

    ResponderExcluir
  16. Valeu demais. Resolveu meu problema. Aqui o YT não carregava o vídeo, e qndo carregava, era só o áudio.

    ResponderExcluir

Leia antes de comentar

Dica: Escolha opção Nome / url ou entre com sua conta Google.

Não serão aceitos comentários anônimos*

Tecnologia do Blogger.